From: Sebastian Schneider (
Date: Fri Apr 08 2016 - 10:47:22 CDT

Hi everyone,

I managed to get the Phantom Omni working on Windows 7 and compiled the
latest version of VRPN. I read in this mailing list that it is necessary
to compile VMD against these libraries. Is there a compiled version of
VMD for windows 7 that will work with VRPN 7.33?

Sebastian Schneider