From: M K (
Date: Fri Nov 07 2014 - 22:55:07 CST

While making a video using video maker in VMD 1.9.2 in Mac version 10.10, I
got this error:

So I followed the suggestion here:

But I get error for installing *NetPBM*; the command "fink install netpbm"
does not work. It says:

*Scanning package description files..........Information about 10217
packages read in 1 seconds.Failed: no package found for specification

However, the command "fink install imagemagick-nox" for installing
*ImageMagick* works well.

Can somebody please help? Thank you