From: John Stone (
Date: Thu Oct 16 2014 - 15:40:32 CDT

  If you're running VRPN 7.31, it won't matter, as I think that's
too new for the version that the previous revs of VMD were compiled
against and we will need to make a new VMD build that is compiled
against 7.31 for you to be able to use it.

Did you get VRPN to talk to the Falcon yet?
I saw your post on the VRPN mailing list where Russell Taylor
suggested testing the Falcon with the Windows drivers. Did that
work out okay so far?

  John Stone

On Thu, Oct 16, 2014 at 05:27:53PM +0300, George Patargias wrote:
> Hello,
> I am sorry to come back to this.
> I just wanted ask whther the Windows version of VMD 1.9.1 found here
> has been compiled with VPRN.
> George
> Dr. George Patargias
> Postdoctoral Research Fellow
> Biomedical Research Foundation
> Academy of Athens
> 4, Soranou Ephessiou
> 115 27
> Athens
> Greece
> Office: +302106597568

NIH Center for Macromolecular Modeling and Bioinformatics
Beckman Institute for Advanced Science and Technology
University of Illinois, 405 N. Mathews Ave, Urbana, IL 61801           Phone: 217-244-3349