restarting Gaussian accelerated MD fails

From: Vlad Cojocaru (vlad.cojocaru_at_mpi-muenster.mpg.de)
Date: Fri Aug 03 2018 - 07:00:30 CDT

Dear all,

We are trying to run some Gaussian accelerated MD simulations using the
NAMD CVS code from July 12 2018. First run when including some initial
classical MD and equilibration steps runs fine ... However, when trying
to restart after first run, we always get an error : "error: co2141:
task 0: Floating point exception" ...

This is very cryptic and comes from the compute nodes and there is no
other error message, the NAMD output stops being written without any
message.

Now, I know this is not much information but its hard to provide all
data needed to reproduce this in this email. That is why I would like to
ask if anyone has encountered this problem before. If yes, is this is
known issue which has a solution already ? If not, is anybody willing to
look at our inputs and see if there is anything we are doing wrong ?

Thanks for reading and for any advice

Best wishes
Vlad

-- 
Vlad Cojocaru, PD (Habil.), Ph.D.
-----------------------------------------------
Project Group Leader
Department of Cell and Developmental Biology
Max Planck Institute for Molecular Biomedicine
Röntgenstrasse 20, 48149 Münster, Germany
-----------------------------------------------
Tel: +49-251-70365-324; Fax: +49-251-70365-399
Email: vlad.cojocaru[at]mpi-muenster.mpg.de
http://www.mpi-muenster.mpg.de/43241/cojocaru

This archive was generated by hypermail 2.1.6 : Mon Sep 16 2019 - 23:19:56 CDT